Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> проблемы с электрикой в салоне. может кто сталкивался?
ufhbrr
сообщение 14.1.2014, 13:38
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 23.12.2011
Город: Одинцово
Авто: RAV4 (3) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


При выключении зажигания гаснет вся электрика, не работает ц.з не горит свет в салоне при открытой двери, не горят габариты. При включении зажигания все работает только сбрасываются настройка часов, климата, обновляются показания расхода топлива. Может кто сталкивался, подскажите. Рав4(3) 2006г. Предохранители все целые
 
+Quote Post
finba
сообщение 16.1.2014, 22:28
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 16.1.2014
Город: Магнитогорск
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 1 раз(а)


Заедь на сервис сбрось ошибки)



ссылка
 
+Quote Post
ufhbrr
сообщение 17.1.2014, 12:04
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 23.12.2011
Город: Одинцово
Авто: RAV4 (3) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(finba @ 17.1.2014, 0:28) *
Заедь на сервис сбрось ошибки)

Заезжал ошибок нет.

 
+Quote Post
Серега36
сообщение 17.1.2014, 12:09
Сообщение #4

Старожил
***
Группа: Пользователи 
Сообщений: 1377
Регистрация: 5.1.2009
Город: Твеская обл.
Поблагодарили: 297 раз(а)


Цитата:
(ufhbrr @ 14.1.2014, 15:38) *
Предохранители все целые

Визуально или прозванивал. Бывает так, что визуально целый, а на самом деле...



Рыбак рыбака, ненавидит наверняка.
 serega301068  
+Quote Post





 

finba
сообщение 17.1.2014, 13:34
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 16.1.2014
Город: Магнитогорск
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 1 раз(а)


Если ошибок нет то прозвон не поможет помоему.



ссылка
 
+Quote Post
Рохан
сообщение 17.1.2014, 13:44
Сообщение #6

Старожил
***
Группа: Пользователи 
Сообщений: 4736
Регистрация: 15.3.2011
Город: Рохляндия
Авто: RAV4 (3) из США
Пол: Мужской
Поблагодарили: 2979 раз(а)


Цитата:
(finba @ 17.1.2014, 13:34) *
Если ошибок нет то прозвон не поможет помоему.

А какая ошибка обычно выскакивает при такой неисправности, просветите плз?
 
+Quote Post
Sakura-San
сообщение 17.1.2014, 14:56
Сообщение #7

Старожил
***
Группа: Пользователи 
Сообщений: 5648
Регистрация: 11.1.2013
Город: Гомель
Авто: RAV4 (3) левый руль
Пол: Мужской
Поблагодарили: 3385 раз(а)


Цитата:
(ufhbrr @ 17.1.2014, 13:04) *
Заезжал ошибок нет.

Ошибок нет и быть не может.
Так было сразу после покупки?



RAV4(III) left, 04.2008 L-ng, Sport, 2AZ-FE VVTi 170 Hp, USA


VERITAS ODIUM PARIT


Поблагодарили:
 
+Quote Post
finba
сообщение 17.1.2014, 15:37
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 16.1.2014
Город: Магнитогорск
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 1 раз(а)


тогда хз(



ссылка
 
+Quote Post
abc4free
сообщение 17.1.2014, 16:48
Сообщение #9

Старожил
***
Группа: Пользователи 
Сообщений: 413
Регистрация: 24.9.2013
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 56 раз(а)


Начни с предохранителей smile.gif))
 
+Quote Post





 

славник
сообщение 17.1.2014, 21:31
Сообщение #10

Активный пользователь
**
Группа: Пользователи 
Сообщений: 129
Регистрация: 13.8.2013
Город: Йошкар-Ола
Авто: другое авто
Пол: Мужской
Поблагодарили: 29 раз(а)


Цитата:
(ufhbrr @ 14.1.2014, 15:38) *
При выключении зажигания гаснет вся электрика, не работает ц.з не горит свет в салоне при открытой двери, не горят габариты. При включении зажигания все работает только сбрасываются настройка часов, климата, обновляются показания расхода топлива. Может кто сталкивался, подскажите. Рав4(3) 2006г. Предохранители все целые

У меня была похожая ситуация, оказалась плохая масса (толстый чёрный провод идущий от минусовой клеммы, второй его конец прикручивается к кпп)
 
+Quote Post
ЭДИК 1976
сообщение 18.1.2014, 11:44
Сообщение #11

Старожил
***
Группа: Banned 
Сообщений: 2710
Регистрация: 3.4.2012
Город: Пермь
Авто: RAV4 (3) левый руль
Пол: Мужской
Поблагодарили: 367 раз(а)


похоже на коротыш с акумулятором-питание раз теряется
 
+Quote Post
Mr.Zhan
сообщение 31.1.2014, 1:50
Сообщение #12

Старожил
***
Группа: Пользователи 
Сообщений: 408
Регистрация: 4.10.2013
Город: Актобе, Казахстан
Авто: RAV4 (3) левый руль
Пол: Мужской
Поблагодарили: 49 раз(а)


когда то на вольксе было такое. вылечил подчисткой массы и заодно ещё толстый провод кинул на движку дополнительно.
 
+Quote Post
ufhbrr
сообщение 24.2.2014, 20:12
Сообщение #13

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 23.12.2011
Город: Одинцово
Авто: RAV4 (3) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


всем спасибо! вылечили. по словам мастера пропало питание на 30-ю клему в блоке под рулем , видно где-то перетерся провод, кинул плюс отдельно все работает
 
+Quote Post
Санчес КРСК
сообщение 25.2.2014, 4:14
Сообщение #14

Старожил
***
Группа: Пользователи 
Сообщений: 10101
Регистрация: 18.5.2009
Город: Красноярск
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 8379 раз(а)


Цитата:
(ufhbrr @ 24.2.2014, 22:12) *
всем спасибо! вылечили. по словам мастера пропало питание на 30-ю клему в блоке под рулем , видно где-то перетерся провод, кинул плюс отдельно все работает

нифига себе мастер ..... кинул плюс отдельно ...
Надо неисправность искать ,причину а не бороться со следствием .
По этим симптомам - нет постоянного плюса на BODY ECU, при включении зажигания он запитывается от цепи зажигания и в е работает .
Ищи предохранитель .



EMEX - сроки от балды ....
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 17.12.2017, 21:47