Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Странное поведение: подскажите пожалуйста, что может быть?, отключилась электросеть.
zoomzoom
сообщение 15.12.2011, 10:45
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 6.7.2010
Город: Ростов-на-Дону
Авто: другое
Пол: Мужской
Поблагодарили: 0 раз(а)


Здравствуйте,

Я второй хозяин, рав рестайлинговый (2005 год), езжу полтора года - проблем нет.
Пару дней назад - столкнулся с необычным поведением: ехал в небольшой пробке, при трогании с места, сложилось впечатление, что на секунду отключилась электросеть.
Погасла приборная панель, выключилось радио, но через секунду все сразу же заработало. Секунду погорели лампочки check и остальные. Дальше - все нормально. Машина ехала.
Единственно, что обратило внимание - это самопроизвольно включился кондиционер.
День проездил нормально.
Сегодня с утра - все нормально, потом остановился минут на 10, оставил габариты включенными.
Когда попробывал завестить, то все стоит как мертвое, стартер не крутит, зажигания нет. Подолждал минуту.
Завелась как обычно - все нормально.

Вот такое поведение ... Что это может быть?
Аккумулятор с момента покупки не менял, не обсуживал.

Заранее благодарю.
 
+Quote Post
Андрей Алексеев
сообщение 15.12.2011, 11:05
Сообщение #2

Активный пользователь
**
Группа: Пользователи 
Сообщений: 276
Регистрация: 30.3.2010
Город: Ульяновск
Авто: RAV4 (3) левый руль
Пол: Мужской
Поблагодарили: 60 раз(а)


1.осмотреть клеммы аккумулятора на предмет окисления
2.проверить хорошо ли затянут крепеж кабелей на клеммах аккумулятора
3.внимательно осмотреть блок предохранителей и сами предохранители


Поблагодарили:
 
+Quote Post
alekc
сообщение 15.12.2011, 14:24
Сообщение #3

Суровый Rav'овод
***
Группа: Модераторы 
Сообщений: 10368
Регистрация: 23.2.2008
Город: Красноярск
Авто: RAV4 (4) 2,2 л. дизель
Пол: Мужской
Поблагодарили: 2448 раз(а)


4. исправить название темы wink.gif



Нет машины лучше в мире, чем Toyota RAV4!!!

Toyota RAV4 для души
ссылка

ссылка
ссылка

ссылка


Поблагодарили:
 170051509  79676129391  ВКонтакте  alexey.n.mikhaylov  twitter  
+Quote Post
zoomzoom
сообщение 15.12.2011, 14:50
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 6.7.2010
Город: Ростов-на-Дону
Авто: другое
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(alekc @ 15.12.2011, 16:24) *
4. исправить название темы wink.gif

Да опечатка, спасибо.
Хочу исправить, но не вижу как можно отредактировать свое сообщение или тему sad.gif
 
+Quote Post





 

zoomzoom
сообщение 15.12.2011, 14:51
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 6.7.2010
Город: Ростов-на-Дону
Авто: другое
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Андрей Алексеев @ 15.12.2011, 13:05) *
1.осмотреть клеммы аккумулятора на предмет окисления
2.проверить хорошо ли затянут крепеж кабелей на клеммах аккумулятора
3.внимательно осмотреть блок предохранителей и сами предохранители

Спасибо, обязательно проверю.
 
+Quote Post
vorona99
сообщение 17.12.2011, 12:17
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 78
Регистрация: 12.10.2008
Город: Тобольск
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 7 раз(а)


Добрый день! Сегодня образовалась похожая проблема. Ночью ехал из командировки 300 км. На неровностях дорожного покрытия выбоины, стыки и т.д. когда отрабатывает передняя подвеска на несколько секунд пропадала бортовая сеть. Практически сразу все восстанавливалось. За всю дорогу такое повторялось 7 раз. Даже как то жутко стало за бортом -30, ночь и ехать прилично shok.gif . Утренний внешний осмотр ничего не дал. Машина завелась и работает как всегда. Кто нибудь уже сталкивался с подобной проблемой?
 
+Quote Post
zoomzoom
сообщение 17.12.2011, 17:19
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 6.7.2010
Город: Ростов-на-Дону
Авто: другое
Пол: Мужской
Поблагодарили: 0 раз(а)


Я проверил клеммы аккумулятора. Они были плохо зажаты, вращались при легком надавливании рукой.
Затянул. После этого - отъездил уже два дня - все нормально, тьфу, тьфу, тьфу.
 
+Quote Post
Новокузнечанин 7...
сообщение 17.12.2011, 18:26
Сообщение #8

20лет за рулём, пол жизни без сна.
***
Группа: Пользователи 
Сообщений: 8002
Регистрация: 17.12.2008
Город: Новокузнецк
Авто: RAV4 (2) левый руль
Пол: Мужской
Помощь форуму: 200 руб.
Поблагодарили: 2613 раз(а)


vorona99
Вот ответ
Цитата:
(zoomzoom @ 17.12.2011, 22:19) *
Я проверил клеммы аккумулятора. Они были плохо зажаты

У меня такой "ужос" произошёл через два часа после покупки biggrin.gif только у меня ещёи клемма с трещиной оказалась и незатягивалась.



ссылка
 
+Quote Post
vorona99
сообщение 17.12.2011, 22:00
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 78
Регистрация: 12.10.2008
Город: Тобольск
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 7 раз(а)


Цитата:
(Новокузнечанин 7347 @ 17.12.2011, 20:26) *
vorona99
Вот ответ

У меня такой "ужос" произошёл через два часа после покупки biggrin.gif только у меня ещёи клемма с трещиной оказалась и незатягивалась.



так я первым делом порылся на форуме.......клеммы на батарее в изюмительном состоянии, не болтаются, не окислены....ни где не видно поджаренных проводов из-за плохого контакта....голова кругом...владею этим авто уже 3 года, такое первый раз......
 
+Quote Post





 

vorona99
сообщение 20.2.2012, 7:25
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 78
Регистрация: 12.10.2008
Город: Тобольск
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 7 раз(а)


Цитата:
(Новокузнечанин 7347 @ 17.12.2011, 20:26) *
vorona99
Вот ответ

У меня такой "ужос" произошёл через два часа после покупки biggrin.gif только у меня ещёи клемма с трещиной оказалась и незатягивалась.



У меня такого "ужоса" не было, клеммы были протянуты хорошо......оказалось дело в подгоревшем контакте разъема на "+" клемме аккумулятора. Пришлось повозиться с пластиковым корпусом "+" клеммы.....
 
+Quote Post
vorona99
сообщение 28.2.2012, 0:53
Сообщение #11

Новичок
*
Группа: Пользователи 
Сообщений: 78
Регистрация: 12.10.2008
Город: Тобольск
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 7 раз(а)


Кто нибудь подскажет, по каким цепям распределяются линки на блоке предохранителей +клеммы АБ?
в каталогах Экзиста обозначается так: 82620A BLOCK ASSY, FUSIBLE LINK

Заранее спасибо
 
+Quote Post
Вовка
сообщение 15.9.2012, 15:36
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 51
Регистрация: 26.7.2012
Город: Щёлково
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 2 раз(а)


Подобная проблема. некотрое время назад в пробке поползла температура. при включенной печке или перегазовке пропадало. Больше такого не повторялось!! Сегодня после старта загорелся Чек!! Заглушил. Завёлся заново, но вентилятора печки, магнитолы и приборки в основном нет! Аварийка работает. поворотники нет! На приборке показывает когда включен ручник и масло до запуска. Штатная сигналка не работает, стеклоподъёмники не работают. В моторнике и в салоне видимые предохранители целые. В общем заводится, едет, ближний свет есть. Пока не нашёл где стоят силовые преды до замка зажигания?? Завтра полезу к АКБ по клемам шарить. Если не поможет - какие советы??
 8 962 905 50 05  
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 13.12.2017, 22:58