Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Рав не разгоняется на 4 скорости
soulful
сообщение 14.3.2013, 8:37
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 19.12.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 1 раз(а)


Машина на 1-2-3 скорости при педали в пол ведет себя как обычно, т.е. разгоняется. Как только переходит на 4ую скорость, перестаёт ускоряться, еле-еле набирает скорость. У кого нибудь было такое? В чем может быть дело?
 
+Quote Post
oiga.boris
сообщение 14.3.2013, 9:00
Сообщение #2

Старожил
***
Группа: Banned 
Сообщений: 5020
Регистрация: 12.1.2013
Город: Ульяновск
Авто: RAV4 (4) 2,5 л.
Пол: Мужской
Поблагодарили: 1023 раз(а)


Цитата:
(soulful @ 14.3.2013, 10:37) *
Машина на 1-2-3 скорости при педали в пол ведет себя как обычно, т.е. разгоняется. Как только переходит на 4ую скорость, перестаёт ускоряется, еле-еле набирать скорость. У кого нибудь было такое? В чем может быть дело?

Попробую предположить:букс сцепы.Педаль не в самом верху берет?



Мертвого льва может пинать даже осел.
 
+Quote Post
Рохан
сообщение 14.3.2013, 9:03
Сообщение #3

Старожил
***
Группа: Пользователи 
Сообщений: 4736
Регистрация: 15.3.2011
Город: Рохляндия
Авто: RAV4 (3) из США
Пол: Мужской
Поблагодарили: 2979 раз(а)


soulful
Здорово было бы уточнить: какой мотор, тип коробки, пробег и год выпуска.
И о каком авто вообще речь идет. smile.gif
 
+Quote Post
soulful
сообщение 14.3.2013, 9:05
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 19.12.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Рохан @ 14.3.2013, 11:03) *
soulful
Здорово было бы уточнить: какой мотор, тип коробки, пробег и год выпуска.


2,0 , автомат, 50к, 2008


Поблагодарили:
 
+Quote Post





 

soulful
сообщение 14.3.2013, 9:06
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 19.12.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(oiga.boris @ 14.3.2013, 11:00) *
Педаль не в самом верху берет?


В смысле?
 
+Quote Post
oiga.boris
сообщение 14.3.2013, 9:09
Сообщение #6

Старожил
***
Группа: Banned 
Сообщений: 5020
Регистрация: 12.1.2013
Город: Ульяновск
Авто: RAV4 (4) 2,5 л.
Пол: Мужской
Поблагодарили: 1023 раз(а)


Цитата:
(soulful @ 14.3.2013, 11:05) *
2,0 , автомат, 50к, 2008

Вообще то я решил речь идет о механике,пардон.



Мертвого льва может пинать даже осел.
 
+Quote Post
ARTOS
сообщение 14.3.2013, 14:32
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 93
Регистрация: 10.1.2013
Город: Уфа
Авто: RAV4 (3) правый руль
Пол: Мужской
Поблагодарили: 44 раз(а)


Цитата:
(soulful @ 14.3.2013, 11:37) *
Машина на 1-2-3 скорости при педали в пол ведет себя как обычно, т.е. разгоняется. Как только переходит на 4ую скорость, перестаёт ускоряться, еле-еле набирает скорость. У кого нибудь было такое? В чем может быть дело?

У товарища была такая беда (правда не на РАВе), проблема крылась в датчике скорости. Датчик передавал в "мозг" неверную информацию о скорости, на скорости 60 км/ч по спидометру диагностический комп показывал 170 км/ч, соответственно "мозг" давал команду на подачу порции топлива соответствующей скорости 170 км/ч, в итоге машина тупо не разгонялась после 60 км/ч. При этом набор скорости до 60 км/ч шел как обычно. Ошибку не показывало, т.к. датчик передавал команды исправно. Диагностика рулит! Как вариант.



2,4 на вариаторе - это BOMB!!!
 
+Quote Post
soulful
сообщение 14.3.2013, 15:00
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 19.12.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(ARTOS @ 14.3.2013, 16:32) *
У товарища была такая беда (правда не на РАВе), проблема крылась в датчике скорости. Датчик передавал в "мозг" неверную информацию о скорости, на скорости 60 км/ч по спидометру диагностический комп показывал 170 км/ч, соответственно "мозг" давал команду на подачу порции топлива соответствующей скорости 170 км/ч, в итоге машина тупо не разгонялась после 60 км/ч. При этом набор скорости до 60 км/ч шел как обычно. Ошибку не показывало, т.к. датчик передавал команды исправно. Диагностика рулит! Как вариант.


т.е. у товарища повысился расход топлива, верно?
 
+Quote Post
ARTOS
сообщение 14.3.2013, 19:14
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 93
Регистрация: 10.1.2013
Город: Уфа
Авто: RAV4 (3) правый руль
Пол: Мужской
Поблагодарили: 44 раз(а)


Цитата:
(soulful @ 14.3.2013, 18:00) *
т.е. у товарища повысился расход топлива, верно?

Он этого и не заметил,проблему решили в течении 4 часов.




2,4 на вариаторе - это BOMB!!!
 
+Quote Post





 

Serjik
сообщение 14.3.2013, 19:37
Сообщение #10

Старожил
***
Группа: Пользователи 
Сообщений: 5459
Регистрация: 20.3.2012
Город: ХМАО
Авто: RAV4 (3) левый руль
Пол: Мужской
Материально помог форуму.
Поблагодарили: 1421 раз(а)


Цитата:
(soulful @ 14.3.2013, 18:00) *
т.е. у товарища повысился расход топлива, верно?

Не пробовали разогнаться до 195 кэмэ в час? Я Вам скажу, что мозги принудительно скидывают скорость до 190 и машина едет дальше с этой скоростью. Считаю, что повышеннный расход будет не совсем иметь место быть.
 
+Quote Post
soulful
сообщение 15.3.2013, 10:19
Сообщение #11

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 19.12.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Serjik @ 14.3.2013, 21:37) *
Не пробовали разогнаться до 195 кэмэ в час? Я Вам скажу, что мозги принудительно скидывают скорость до 190 и машина едет дальше с этой скоростью. Считаю, что повышеннный расход будет не совсем иметь место быть.


попробовать до максимума разогнать? как это решит проблему?
 
+Quote Post
soulful
сообщение 15.4.2013, 7:48
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 19.12.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 1 раз(а)


Был у ОД, сбросили настройки коробки - машина снова поехала) Сказали что коробка Адаптировалась под стиль вождения (!?), но вроде такая функия только на роботихированных коробках?
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 17.12.2017, 16:29