Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> RAV4(III). сломался моторчик печки :(, не выключается...
fuckvirgin
сообщение 5.11.2010, 13:49
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 11
Регистрация: 8.11.2009
Город: virginland
Авто: RAV4 (3) левый руль
Поблагодарили: 0 раз(а)


моторчик просто не выключается, при выключенном зажигании и извлеченном ключе продолжает дуть воздух на максимальной скорости, неисправность плавающая, удалось выявить только когда автомобиль неделю простоял в сервисе при постоянном контроле заряда аккумулятора, в итоге официальный дилер (АСПЕК-Авто г.Ижевск) вынес вердикт - замена. Артикул детали - 8710342100, стоимость у оффициалов - 14700, на екзисте - 14100, в иных местах на заказ с ожиданием в один месяц - 8000. Вот такая хрень.
кто нибудь сталкивался с такой проблемой?!
 194700675  
+Quote Post
maks535
сообщение 5.11.2010, 17:41
Сообщение #2

Активный пользователь
**
Группа: Пользователи 
Сообщений: 101
Регистрация: 13.8.2010
Город: Москва
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 8 раз(а)


А в остальное время нормально себя ведет, скорость врещения меняется?

Сталкивался на бмв с фичей, когда моторчик либо не работает вообще, либо только на максимальной скорости, там это было связвно с блоком балластных сопротивлений. Не знаю, если ли такая деталь в раве.

Вообще, диагноз не логичный, при выключенни зажигания подача питания на большинство потребителей, в том числе и мотор печки, должна полностью прекращаться. Я бы посмотрел схему или съездил к другим электрикам.
 
+Quote Post
Серега36
сообщение 5.11.2010, 18:50
Сообщение #3

Старожил
***
Группа: Пользователи 
Сообщений: 1377
Регистрация: 5.1.2009
Город: Твеская обл.
Поблагодарили: 297 раз(а)


По моему моторчик вентилятора тут не причем. Надо смотреть проводку. ОД явно разводит... Сам подумай, моторчик работает при выключенном зажигании, значит на него приходит напряжение тогда, когда не должно приходить, значит гдето, чтото залипло или замкнуло.



Рыбак рыбака, ненавидит наверняка.
 serega301068  
+Quote Post
Санчес КРСК
сообщение 5.11.2010, 19:01
Сообщение #4

Старожил
***
Группа: Пользователи 
Сообщений: 10101
Регистрация: 18.5.2009
Город: Красноярск
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 8379 раз(а)


вот зачем советовать незная .... может попадете по принципу ?
В третьем Раве( с авто режимом) мотор отопителя представляет собой ПОСТОЯННО запитанную схему ( там не обычный мотор со щетками ) с управлением ШИМ сигналом ( скважностью импульсов изменяется скорость вращения ) О чем свидетельствую 2 толстых провода - плюс и минус и третий тонкий - управление . Причин может быть куча в том числе некорректное подключение предпускового отопителя или сигнализации - да любого устройства . Нужно осциллографом посмотреть что происходит на проводе управлени в выключенном состоянии . Советовать просто перекусить провод управления - не буду , может как раз схема и запустится на максимальные обороты . По опыту общения с подобными печками ( на многих правых рулях такое - марк2 например в последнем теле ) привыключенном зажигании или климате - висит 5вольт , при включениии идут импусьсы от скважности которых зависит скорость вращения - мотора при максимальных оборотах - как раз чистая земля . Делайте выводы ю)) [



EMEX - сроки от балды ....
 
+Quote Post





 

maks535
сообщение 5.11.2010, 19:31
Сообщение #5

Активный пользователь
**
Группа: Пользователи 
Сообщений: 101
Регистрация: 13.8.2010
Город: Москва
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 8 раз(а)


Цитата:
(Санчес КРСК @ 5.11.2010, 20:01) *
вот зачем советовать незная .... может попадете по принципу ?

Вроде тут никто, как и Вы, конкретных решений не озвучил, а мнениями обменяться можно и более спокойно yes.gif
 
+Quote Post
Санчес КРСК
сообщение 5.11.2010, 19:46
Сообщение #6

Старожил
***
Группа: Пользователи 
Сообщений: 10101
Регистрация: 18.5.2009
Город: Красноярск
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 8379 раз(а)


Цитата:
(maks535 @ 5.11.2010, 21:31) *
Вроде тут никто, как и Вы, конкретных решений не озвучил, а мнениями обменяться можно и более спокойно yes.gif

в моем ответе вы не увидели конкретных решений ( а они там озвучены) зато увидели ........ даже не знаю что увидели . я спокоен абсолютно.
preved.gif



EMEX - сроки от балды ....
 
+Quote Post
maks535
сообщение 5.11.2010, 20:02
Сообщение #7

Активный пользователь
**
Группа: Пользователи 
Сообщений: 101
Регистрация: 13.8.2010
Город: Москва
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 8 раз(а)


Цитата:
(Санчес КРСК @ 5.11.2010, 20:46) *
в моем ответе вы не увидели конкретных решений ( а они там озвучены) зато увидели ........ даже не знаю что увидели . я спокоен абсолютно.
preved.gif


Я увидел одинаковый совет по изучению принципа работы.
Ну и сменить сервис, то есть заюзать осцилограф drinks.gif
 
+Quote Post
Серега36
сообщение 5.11.2010, 20:33
Сообщение #8

Старожил
***
Группа: Пользователи 
Сообщений: 1377
Регистрация: 5.1.2009
Город: Твеская обл.
Поблагодарили: 297 раз(а)


Цитата:
(maks535 @ 5.11.2010, 21:02) *
Ну и сменить сервис, drinks.gif

Как минимум... yes.gif



Рыбак рыбака, ненавидит наверняка.
 serega301068  
+Quote Post
fuckvirgin
сообщение 5.11.2010, 22:19
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 11
Регистрация: 8.11.2009
Город: virginland
Авто: RAV4 (3) левый руль
Поблагодарили: 0 раз(а)


всем спасибо за советы, попробую на днях съезжу к электрикам, будет ясность - обязательно сообщу.
 194700675  
+Quote Post





 

fuckvirgin
сообщение 8.7.2011, 18:18
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 11
Регистрация: 8.11.2009
Город: virginland
Авто: RAV4 (3) левый руль
Поблагодарили: 0 раз(а)


При замене моторчика печки проблема пропала, все работает корректно, НО при диагностике, дилер выявил незначительно завышенное потребление тока охранной системы и по согласованию со мной отключил и снял блок управления системы... моторчик заменили, все ок, я доволен, сигнализация гарантийная, блок отдал на диагностику... так как в моем городе нет авторизованного сервисного центра блок был отправлен далекооо и на всю диагностику ушел месяц, блок приехал, замечаний по потребление не обнаружено... с тех пор я как то привык обходиться без сигналки, а теперь задумался об установке обратно и задался вопросом, а не от нее ли сломался отопитель?! сейчас не знаю что делать, толковых электриков в городе нет, при слове осциллограф все сразу говорили про замену моторчика и разводили руками...
и еще! при очередном ТО при замене салонного фильтра обнаружил что предыдущий фильтр был вставлен криво, часть потока свободно проходила мимо фильтра, как считаете, возможно ли что моторчик отказался работать из за этого?!
пс: ненавижу проблемы по электрике в силу их неочевидности и сложности!!!
 194700675  
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 17.12.2017, 20:03