Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Проблемы с электрикой, Необходимы любые мнения и советы
Рафаил4
сообщение 12.1.2010, 23:04
Сообщение #1

Старожил
***
Группа: Пользователи 
Сообщений: 7572
Регистрация: 21.10.2008
Город: Санкт-Петербург
Авто: RAV4 (4) 2,0 л.
Поблагодарили: 1283 раз(а)


Всех с Новым годом,который надеюсь будет лучше ,чем предыдущий...хотя судя по моим проблемам,у меня год еще по китайскому календарю и поэтому не закончилсяsad.gif
Постараюсь в сердцах не фонтанировать и по мере своих минимальных знаний выложить инфу.
На новый год уезжал на 12 дней и снял минусовую клемму.Приехал,воткнул,завелась без проблем,чем остался очень доволен.
Сегодня поехал на рынок и на обратном пути случилось следующее:
На холостом ходу стали плавать обороты двигателя,мигать подсветка приборной панели,на педаль газа машина не реагировала в принципе.Сигналка издавала характерные щелчки,такие же по звуку как и при накидывание минусовой клеммы на аккум.Ощущение,вообщем,такие же как на даче,когда падает напряжение в сети.
Первым делом (когда не понял, что это просто совпадение) погрешил на то,что плохо накинул минусовую клемму.Естественно оказалось что проблема не в этом.
Похоже,что рафу не понравилось стоять без движения 12 дней и он отреагировал подобным образом.
Вся гадость еще в том,что до сервиса своим ходом могу реально не доехать,а на буксир,при той замечательной уборке наших улиц,вряд ли кто возьмет(во дворы заезжать получается с трудом).
Очень жду Ваших советов и возможно будут какие то наводящие вопросы,которые помогут понять источник неисправности.
Заранее Всем спасибо и еще раз с Новым годом!!!



Спб,Рав4,2014,варик
 
+Quote Post
Salvador
сообщение 13.1.2010, 9:21
Сообщение #2

Активный пользователь
**
Группа: Пользователи 
Сообщений: 131
Регистрация: 14.10.2009
Поблагодарили: 11 раз(а)


Где то отсырели/окислились контакты, я так думаю.



RAV4 SXA10G
NORMAL BODY; STANDARD TYPE; 3-DOOR
 
+Quote Post
Руслан1977
сообщение 13.1.2010, 12:29
Сообщение #3

Старожил
***
Группа: Пользователи 
Сообщений: 1428
Регистрация: 15.6.2009
Город: Махачкала
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 624 раз(а)


на днях тут пытался открутить свою сигналку (предыдущ хозяин жаловался что барахлит)-полсе частичного отсоединения некоторых проводов начались проблемы
так вот при переводе селектора из положения D в положение N двигатель издавал скрип-щелчок (оказалось срабатывал стартер) и движок глох
так что если все разом у тебя начало то подозоеваю что сигналка глючит
может у нее провод какой не контачит или пробит а может и сам блок разморозился?
 
+Quote Post
leha-1
сообщение 13.1.2010, 15:41
Сообщение #4

Старожил
***
Группа: Пользователи 
Сообщений: 472
Регистрация: 23.7.2008
Город: Казань
Авто: RAV4 (1) левый руль
Пол: Мужской
Поблагодарили: 27 раз(а)


массу на корпус и двигатель проверьте, если она и выглядит более менее нормально все равно, необходимо открутить и зачистить и прикрутить вновь. повторится ли проблема после этого?
 
+Quote Post





 

Санчес КРСК
сообщение 13.1.2010, 18:35
Сообщение #5

Старожил
***
Группа: Пользователи 
Сообщений: 10101
Регистрация: 18.5.2009
Город: Красноярск
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 8378 раз(а)


Рафаил4
к снятию клеммы это не имеет никакого отношения ,можешь хоть каждый день снимать .....
вообще мало информации . моргает подсветка приборки - а лампы габаритов ? при включении мощных потребителей глохнет ? обороты на холостых сколько ?бензин в баке на разложился на составляющие wink.gif ( а то часто показывают по зомбоящику что у вас бодяжат бенз и что он за несколько дней на фракции распадается в баке)



EMEX - сроки от балды ....
 
+Quote Post
Зимний
сообщение 14.1.2010, 9:13
Сообщение #6

Активный пользователь
**
Группа: Пользователи 
Сообщений: 192
Регистрация: 27.8.2009
Город: Новосибирск
Пол: Мужской
Поблагодарили: 16 раз(а)


Рафаил4, порверьте свой аккумулятор, были очень похожие симптомы. Вылечилась болезнь заменой оного. И замените клеммы, лишним не будет. Да, еще, прикупите жир для контактов- сам пользую Ликви Моли- дает хороший эффект даже при отсыревших и съеденных коррозией
 621951848  
+Quote Post
Kazanova
сообщение 14.1.2010, 10:09
Сообщение #7

Старожил
***
Группа: Пользователи 
Сообщений: 601
Регистрация: 27.10.2009
Город: Томск
Пол: Мужской
Поблагодарили: 186 раз(а)


Моргает подсветка приборов.. гаснет или загорается всетаки? Куда подключена сигналка, к габаритам или аварийке(поворотникам)? если к габаритам и они загораются есть подозрение на сигналку. Могла запросто покрыться инеем за долгое время простоя на морозе, потом растаять и замкнуть конденсатом или вызвать корозию.

Моя история, в этом январе оставил машину на улице, скинул клемму, уехал на 2 недели. все 2 недели были морозы под 40. приехал - открыл капот, а там все покрыто типа инеем - изморозью, сам двигатель, предохранители в блоке, в салоне ноут лежал, тоже внутри легкий налет инея был.

У меня после этого пропали холостые, вернее после прогрева вместо положенных 740 как было раньше сейчас 600. пока причину не нашел.



Четыре колеса возят мое тело, а два - мою душу
user posted image
 81290129  
+Quote Post
Рафаил4
сообщение 19.1.2010, 16:30
Сообщение #8

Старожил
***
Группа: Пользователи 
Сообщений: 7572
Регистрация: 21.10.2008
Город: Санкт-Петербург
Авто: RAV4 (4) 2,0 л.
Поблагодарили: 1283 раз(а)


Цитата (Kazanova @ 14.01.2010 - 11:09)
Моргает подсветка приборов.. гаснет или загорается всетаки? Куда подключена сигналка, к габаритам или аварийке(поворотникам)? если к габаритам и они загораются есть подозрение на сигналку. Могла запросто покрыться инеем за долгое время простоя на морозе, потом растаять и замкнуть конденсатом или вызвать корозию.

Моя история, в этом январе оставил машину на улице, скинул клемму, уехал на 2 недели. все 2 недели были морозы под 40. приехал - открыл капот, а там все покрыто типа инеем - изморозью, сам двигатель, предохранители в блоке, в салоне ноут лежал, тоже внутри легкий налет инея был.

У меня после этого пропали холостые, вернее после прогрева вместо положенных 740 как было раньше сейчас 600. пока причину не нашел.

Так у меня все так же в инее было напрочь.Вообщем пока поездка на сервис ничего не выявила только денег оставил за типа диагностику непонятно чего.Правда,сказали,что дело не в доп.оборудовании,не в сигналке и не в генераторе.А на аккум грешить вряд ли стоит,т.к. заводится с пол-тыка



Спб,Рав4,2014,варик
 
+Quote Post
pelmen81
сообщение 20.11.2010, 17:10
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 17.10.2010
Город: Улан-Удэ
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


ну и???????? в чем проблема та?? я всеж думаю или замок зажигания или сигналка ...
 
+Quote Post





 

mixaniZm
сообщение 22.11.2010, 10:22
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 4.10.2010
Город: Москва
Авто: RAV4 (1) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Пипец кашмары какие, мне страшно unsure.gif
Помогите же парню кто нить АУ ! Может типа Биос сбился за 2 недели без питания ? Хотя более вероятно что сломалось то что не должно так долго НЕ работать !
А я вчера включил кнопу C.DIFF-LOCK слева от аварийки которая, через минуту ударился порогом упав с бардюра и теперь пищит из под руля если выключить Дифференциал sad.gif Есть какая нить связь в этом всём ? Или у меня датчик на Снег стоит ? )))
 454071774  ВКонтакте  
+Quote Post
mixaniZm
сообщение 22.11.2010, 14:41
Сообщение #11

Новичок
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 4.10.2010
Город: Москва
Авто: RAV4 (1) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Отбой ребят, спустя сутки и 100 нажатий кнопки перестало пищать...
Но видимо всё же есть связь между Блокировкой Дифференциала и "Пиканьем" из под руля ?! Причин пищать то много это понятно ...
Давайте Рафаилу помогать теперь ) Причин походу тоже много так что проще и быстрее будет применить метод "Тыка" и пробовать всё что можно ... А вообще я смотрю год прошёл почти, наверно машину уже починили ?! )
 454071774  ВКонтакте  
+Quote Post
keksm
сообщение 3.12.2010, 16:57
Сообщение #12

Спринтер
***
Группа: Пользователи 
Сообщений: 3418
Регистрация: 19.2.2008
Город: Казань
Авто: RAV4 (1) левый руль
Пол: Мужской
Поблагодарили: 1808 раз(а)


Цитата:
(mixaniZm @ 22.11.2010, 11:22) *
Пипец кашмары какие, мне страшно unsure.gif
Помогите же парню кто нить АУ ! Может типа Биос сбился за 2 недели без питания ? Хотя более вероятно что сломалось то что не должно так долго НЕ работать !
А я вчера включил кнопу C.DIFF-LOCK слева от аварийки которая, через минуту ударился порогом упав с бардюра и теперь пищит из под руля если выключить Дифференциал sad.gif Есть какая нить связь в этом всём ? Или у меня датчик на Снег стоит ? )))



прочитай здесь
"Блокировка дифференциала, Неисправность при включении-выключении"
ссылка



Toyota RAV4, 99г., 3S-FE, МКПП (ручка), 3дв, 4всегда ("Европеец" из Германии)


Поблагодарили:
 499171690  
+Quote Post
Андрей4
сообщение 13.1.2011, 16:19
Сообщение #13

Новичок
*
Группа: Пользователи 
Сообщений: 19
Регистрация: 22.3.2010
Город: Владимир
Авто: RAV4 (1) левый руль
Поблагодарили: 1 раз(а)


Цитата:
(Рафаил4 @ 19.1.2010, 17:30) *
Так у меня все так же в инее было напрочь.Вообщем пока поездка на сервис ничего не выявила только денег оставил за типа диагностику непонятно чего.Правда,сказали,что дело не в доп.оборудовании,не в сигналке и не в генераторе.А на аккум грешить вряд ли стоит,т.к. заводится с пол-тыка

Так в чём дело было? У меня похожая ситуация. Месяц уже никто не может сделать.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 11.12.2017, 17:35