Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Не заводится после замены аккумулятора
AlexsWulf
сообщение 14.4.2011, 13:34
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 41
Регистрация: 15.2.2011
Город: Воронеж
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Доброго времени суток.
Сдох аккум решил поменять.
После замены машина отказалась заводиться. Стартер крутит эффекта 0.
Предыдущий хозяин предупреждал об этом. Говорил что решение проблемы следующее "Вытаскиваешь в верхнем ряду крайний левы предохранитель. Без него заводишь машину. Ставишь его на место и едешь на сервис."
Вытащил предохранитель. Без него машина завелась без проблем.
Заглушил вставил его на место. Завел .... Все отлично. ошибок нет все работает (ездить правда не пробовал).
Вопрос на сервис гнать или можно ездить?
За что отвечает данный предохранитель?
И почему у меня такая проблема?

Заранее благодарю за ответ
 
+Quote Post
MrDims
сообщение 14.4.2011, 13:49
Сообщение #2

злобный крокодил
***
Группа: Модераторы 
Сообщений: 18386
Регистрация: 2.11.2009
Город: near Moscow
Авто: RAV4 (3) левый руль
Пол: Мужской
Материально помог форуму.
Поблагодарили: 3943 раз(а)


это явно заморочки нештатной сигналки



 107088139  9036717141  ВКонтакте  mrdims55  
+Quote Post
AlexsWulf
сообщение 14.4.2011, 13:52
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 41
Регистрация: 15.2.2011
Город: Воронеж
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(MrDims @ 14.4.2011, 15:49) *
это явно заморочки нештатной сигналки

Сигналки нету вообще. Судя по всему имобилайзера тоже.
Потому как никаких сигнализаторов от него я не вижу.
 
+Quote Post
Рафаил4
сообщение 14.4.2011, 13:59
Сообщение #4

Старожил
***
Группа: Пользователи 
Сообщений: 7900
Регистрация: 21.10.2008
Город: Санкт-Петербург
Авто: RAV4 (4) 2,0 л.
Поблагодарили: 1329 раз(а)


Вы это чегойсь...не надо пугать,а то я как раз собираюсь аккум махнуть! shok.gif



Спб,Рав4,2014,варик
 
+Quote Post





 

AlexsWulf
сообщение 14.4.2011, 15:10
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 41
Регистрация: 15.2.2011
Город: Воронеж
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Да вот и я почитал форум. И подумал что процесс безболезненный. а оказалось нет ((
Или это я такой не вязучий
 
+Quote Post
IVA2
сообщение 14.4.2011, 21:24
Сообщение #6

Кеттарийский охотник
***
Группа: Пользователи 
Сообщений: 1162
Регистрация: 13.3.2010
Город: Минск
Авто: другое
Пол: Мужской
Поблагодарили: 262 раз(а)


Т.к. езжу сейчас далеко не каждый день (реально 1-2 раза в месяц), клемму аккумулятора сбрасываю после каждой поездки. Никаких проблем, машинка отлично заводится, адаптация ЭБУ происходит очень быстро, минут за 5, пока прогревается двигатель. Коробка-механика.



iii ʁɔvʎнdǝʚǝdǝu dиW | ссылка | ссылка
 сча, всем скажу...  twitter  
+Quote Post
Sersh
сообщение 14.4.2011, 21:34
Сообщение #7

Активный пользователь
**
Группа: Пользователи 
Сообщений: 251
Регистрация: 21.11.2010
Город: Вязники
Авто: RAV4 (4) 2,5 л.
Пол: Мужской
Поблагодарили: 25 раз(а)


Цитата:
(AlexsWulf @ 14.4.2011, 15:52) *
Сигналки нету вообще. Судя по всему имобилайзера тоже.
Потому как никаких сигнализаторов от него я не вижу.



А вы точно знаете ,что сигналки нет??? Может просто у вас нет брелка от неё, а в недрах проводки она вживленна!!! и блокирует всего
вероятней БН.

Когда не заводилась, лампа неисправности загоралась? насос гудел?
 
+Quote Post
AlexsWulf
сообщение 15.4.2011, 10:06
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 41
Регистрация: 15.2.2011
Город: Воронеж
Авто: RAV4 (2) левый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Sersh @ 14.4.2011, 23:34) *
А вы точно знаете ,что сигналки нет??? Может просто у вас нет брелка от неё, а в недрах проводки она вживленна!!! и блокирует всего
вероятней БН.

Когда не заводилась, лампа неисправности загоралась? насос гудел?

Брелка нету.
Закрываю двери просто ключом.
Когда не заводилась не исправности не горели. И сейчас не горят.
На насос не обратил внимание.

Судя по схеме предохранителей. Тот который я вытаскивал. Его вообще не должно быть sad.gif
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 21.5.2018, 21:17