Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Аккумулятор или кто?
dylinov
сообщение 7.4.2011, 21:50
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 7.4.2011
Город: Рыбинск
Авто: RAV4 (1) левый руль
Пол: Мужской
Поблагодарили: 1 раз(а)


Здравствуйте.
Есть Тойота РАВ-4 1996 г.
Иногда (не каждый раз) происходит следующее: сажусь в машину, вставляю ключ - все нормально, приборы загораются - все работает. Поворачиваю ключ, но мотор не запускается, даже не пытается, а гаснут все приборы. После этого помогает только открыть капот, снять клеммы с аккумулятора и опять одеть. Тогда электричество появляется и двигатель удается запустить.
Первый раз такое явление наблюдал зимой в гараже, после того как машина простояла со снятыми клеммами примерно полтора месяца. Тогда удалось запустить только с третьей попытки. Последний месяц все было нормально. А сегодня вдруг опять пришлось два раза лазать под капот...
Заранее спасибо за помощь.
P.S. Подозреваю, что я просто лох, но в чем???...
 
+Quote Post
RipKo
сообщение 8.4.2011, 4:38
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 56
Регистрация: 8.5.2010
Город: Тюмень
Авто: RAV4 (1) правый руль
Пол: Мужской
Помощь форуму: 100 руб.
Поблагодарили: 3 раз(а)


Привет, сталкивался с похожим-менял клемы.
 341428650  
+Quote Post
keksm
сообщение 8.4.2011, 5:46
Сообщение #3

Спринтер
***
Группа: Пользователи 
Сообщений: 3436
Регистрация: 19.2.2008
Город: Казань
Авто: RAV4 (1) левый руль
Пол: Мужской
Поблагодарили: 1834 раз(а)


Цитата:
(dylinov @ 7.4.2011, 23:50) *
Здравствуйте.
Есть Тойота РАВ-4 1996 г.
Иногда (не каждый раз) происходит следующее: сажусь в машину, вставляю ключ - все нормально, приборы загораются - все работает. Поворачиваю ключ, но мотор не запускается, даже не пытается, а гаснут все приборы. После этого помогает только открыть капот, снять клеммы с аккумулятора и опять одеть. Тогда электричество появляется и двигатель удается запустить.
Первый раз такое явление наблюдал зимой в гараже, после того как машина простояла со снятыми клеммами примерно полтора месяца. Тогда удалось запустить только с третьей попытки. Последний месяц все было нормально. А сегодня вдруг опять пришлось два раза лазать под капот...
Заранее спасибо за помощь.
P.S. Подозреваю, что я просто лох, но в чем???...


может плохой контакт на клеммах аккумулятора, может замыкает в стартере...



Toyota RAV4, 99г., 3S-FE, МКПП (ручка), 3дв, 4всегда ("Европеец" из Германии)
 499171690  
+Quote Post
Coper
сообщение 8.4.2011, 6:12
Сообщение #4

Старожил
***
Группа: Пользователи 
Сообщений: 1145
Регистрация: 6.2.2009
Город: Новодвинск
Авто: RAV4 (1) левый руль
Пол: Мужской
Поблагодарили: 141 раз(а)


Было такое, у меня проблема была в плохом контакте на клемах. Заменил, все нормально.



TOYOTA RAV 4(I) 1999, HARD TOP SERIES, EUROPE, 3-DOOR


Mitsubihsi Galant EA5A 6A13 свап 6A13TT

 409916101  
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 27.5.2018, 3:36