Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> проблема фонарей заднего хода, проблема фонарей заднего хода
налим
сообщение 3.7.2014, 18:46
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 12.5.2014
Город: Киров
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


добрый вечер! у меня рафик 4(2) америкос.подскажите почему при включении заднего хода,лампочки горят в полнакала?
 
+Quote Post
dmetan
сообщение 8.7.2014, 16:28
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 11
Регистрация: 20.5.2014
Город: Рязань
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(налим @ 3.7.2014, 19:46) *
добрый вечер! у меня рафик 4(2) америкос.подскажите почему при включении заднего хода,лампочки горят в полнакала?

Проверьте наличие массы на цоколе лампы
 
+Quote Post
алексей39
сообщение 14.10.2014, 18:49
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 13.10.2014
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 1 раз(а)


ОНИ У ТЕБЯ ВМЕСТИ СО СТОПАМИ
 
+Quote Post
regpo4ta
сообщение 31.10.2016, 15:19
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 24
Регистрация: 27.1.2016
Город: Моего города нет в списке
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 5 раз(а)


Цитата:
(налим @ 3.7.2014, 18:46) *
добрый вечер! у меня рафик 4(2) америкос.подскажите почему при включении заднего хода,лампочки горят в полнакала?

У меня тоже америкос второго поколения и недавно столкнулся с такой проблемой: установил камеру заднего вида и соответственно подключился к фонарю заднего хода. Ни магнитола, ни ни камера не работают. Померил мультиметром, оказалось на фонарь заднего хода приходит 7 В вместо 12. Вот сам негодую и ищу проблему.
 
+Quote Post





 

налим
сообщение 31.10.2016, 19:37
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 12.5.2014
Город: Киров
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(regpo4ta @ 31.10.2016, 16:19) *
У меня тоже америкос второго поколения и недавно столкнулся с такой проблемой: установил камеру заднего вида и соответственно подключился к фонарю заднего хода. Ни магнитола, ни ни камера не работают. Померил мультиметром, оказалось на фонарь заднего хода приходит 7 В вместо 12. Вот сам негодую и ищу проблему.

я тогда разобрался,при подключении розетки для прицепа кинул плюс на минус.т.к позьзовался простой лампочкой контролькой.
 
+Quote Post
налим
сообщение 31.10.2016, 19:38
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 12.5.2014
Город: Киров
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(налим @ 31.10.2016, 20:37) *
я тогда разобрался,при подключении розетки для прицепа кинул плюс на минус.т.к позьзовался простой лампочкой контролькой.

в месте соединения контакт надежный?
 
+Quote Post
regpo4ta
сообщение 1.11.2016, 7:35
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 24
Регистрация: 27.1.2016
Город: Моего города нет в списке
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 5 раз(а)


Цитата:
(налим @ 31.10.2016, 19:37) *
я тогда разобрался,при подключении розетки для прицепа кинул плюс на минус.т.к позьзовался простой лампочкой контролькой.

В смысле?! плюс с минусом перепутал?
 
+Quote Post
налим
сообщение 1.11.2016, 18:43
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 12.5.2014
Город: Киров
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(regpo4ta @ 1.11.2016, 8:35) *
В смысле?! плюс с минусом перепутал?

ага
 
+Quote Post
regpo4ta
сообщение 2.11.2016, 10:21
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 24
Регистрация: 27.1.2016
Город: Моего города нет в списке
Авто: RAV4 (2) из США
Пол: Мужской
Поблагодарили: 5 раз(а)


Цитата:
(налим @ 1.11.2016, 18:43) *
ага

Эвоно чо!!!! И я перепутал полярность!!! Черый - это "+", а белый с черным "-" земля. и всё заработало!
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 24.4.2017, 8:22