Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
2 страниц V   1 2 >  
Reply to this topicStart new topic
> Слетает громкая связь, Переключает на динамик телефона
Judge
сообщение 4.2.2014, 12:31
Сообщение #1

Старожил
***
Группа: Пользователи 
Сообщений: 641
Регистрация: 29.8.2013
Город: Нижний Новгород
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 274 раз(а)


Вообщем проблема в том, что когда я набираю номер или мне звонят на дисплее машины появляется надпись DIALING или Incoming call (идет набор или входящий звонок номера) и как только поднимаешь трубку или поднимают на том конце, сразу же переключает на динамик телефона. Телефон Nokla C7. До этого вроде все нормально было, калякал.
Подскажите, что может быть?! dry.gif



Где мы - там победа


Поблагодарили:
 323890  
+Quote Post
Dos_ik
сообщение 4.2.2014, 13:53
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 65
Регистрация: 27.10.2013
Город: Хмао-Югра
Авто: RAV4 (4) 2,5 л.
Пол: Мужской
Поблагодарили: 48 раз(а)


Samsung Galaxy S4, та же история.
Приловичился быстро переключать на экране "Перевести на телефон" (в правом нижнем углу во время разговора) и обратно на громкую связь (там же). В этом случае, коннект восстанавливается wink.gif
На днях перепрошился, будем посмотреть...
 
+Quote Post
Judge
сообщение 4.2.2014, 14:24
Сообщение #3

Старожил
***
Группа: Пользователи 
Сообщений: 641
Регистрация: 29.8.2013
Город: Нижний Новгород
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 274 раз(а)


Попробывал поговорить через старый самсунг GT-5212 Dual - все прекрасно работает. Значит дело в настройках телефона. Будем искать.



Где мы - там победа
 323890  
+Quote Post
sergmed46
сообщение 4.2.2014, 22:01
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 47
Регистрация: 11.5.2013
Город: Балашиха
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 2 раз(а)


такая же бадяга на НТС!
 
+Quote Post





 

Grajn
сообщение 5.2.2014, 0:41
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 23.12.2013
Город: Мичуринск
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 0 раз(а)


moto x
пока был на 4.2.2 то 2 звонок всегда слетал
две едели как обновился до 4.4.2 пока все отлично
 
+Quote Post
Judge
сообщение 5.2.2014, 5:57
Сообщение #6

Старожил
***
Группа: Пользователи 
Сообщений: 641
Регистрация: 29.8.2013
Город: Нижний Новгород
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 274 раз(а)


Однозначно дело в трубках. Вчера попробывал Ноклу 208 знакомого - все работает.



Где мы - там победа
 323890  
+Quote Post
Dos_ik
сообщение 5.2.2014, 7:24
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 65
Регистрация: 27.10.2013
Город: Хмао-Югра
Авто: RAV4 (4) 2,5 л.
Пол: Мужской
Поблагодарили: 48 раз(а)


Цитата:
(Judge @ 5.2.2014, 8:57) *
Однозначно дело в трубках. Вчера попробывал Ноклу 208 знакомого - все работает.


Нет, дело не в трубках. В смысле, не в марке и модели.
У меня тоже сначала работало все отлично 2 месяца, а потом начались отключения.
Причем работало как на старой, так и на новой прошивках ГУ.

 
+Quote Post
Judge
сообщение 5.2.2014, 7:40
Сообщение #8

Старожил
***
Группа: Пользователи 
Сообщений: 641
Регистрация: 29.8.2013
Город: Нижний Новгород
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 274 раз(а)


У меня тоже раньше работало, сейчас перестало. Как тогда объяснить, что я сижу в машине одновременно с 3-мя телефонами, и 2 из них работают с ГУ, а один нет?! Хотя хрен его знает, все может быть.

21 век на дворе, люди уже в космос летают, а я не могу телефон к магнитоле законнектить... biggrin.gif



Где мы - там победа
 323890  
+Quote Post
Макс025
сообщение 5.2.2014, 10:23
Сообщение #9

Активный пользователь
**
Группа: Пользователи 
Сообщений: 160
Регистрация: 5.2.2013
Город: Уфа
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 95 раз(а)


Цитата:
(Dos_ik @ 5.2.2014, 8:24) *
Нет, дело не в трубках. В смысле, не в марке и модели.
У меня тоже сначала работало все отлично 2 месяца, а потом начались отключения.
Причем работало как на старой, так и на новой прошивках ГУ.

а может проблема все-же в телефоне? просто сейчас современные смартфоны самостоятельно лезут в интернет и качают себе обновления... Возможно причина как раз и в этих обновлениях? У меня Nokia N-8, никаких обновлений ПО на него уже нет и с ГУ всегда без проблем соединяется и нормально работает



не говорите мне, что я должен делать, и я не скажу, куда вам нужно пойти!
 
+Quote Post





 

sergmed46
сообщение 5.2.2014, 19:31
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 47
Регистрация: 11.5.2013
Город: Балашиха
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 2 раз(а)


я вот думаю что все в прошивке андроида, у меня тоже после обновления на 4.2.2. началось все выше описанное!
 
+Quote Post
Grajn
сообщение 6.2.2014, 9:22
Сообщение #11

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 23.12.2013
Город: Мичуринск
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(sergmed46 @ 5.2.2014, 20:31) *
после обновления на 4.2.2. началось все выше описанное!

Все верно тоже был глюк только на 4.2.2 но глюк только на рафике, во второй машине все нормально .
 
+Quote Post
dallaskassel
сообщение 14.3.2014, 20:02
Сообщение #12

Активный пользователь
**
Группа: Пользователи 
Сообщений: 107
Регистрация: 19.9.2013
Город: Казань
Авто: RAV4 (4) 2,2 л. дизель
Пол: Мужской
Поблагодарили: 70 раз(а)


примерно та же фигня. удалил сопряжение в магнитоле, затем в телефоне, отключил блютуз, ребутнулся. пока неделю полёт нормальный.
 
+Quote Post
YAZZ75
сообщение 15.3.2014, 18:44
Сообщение #13

Старожил
***
Группа: Пользователи 
Сообщений: 675
Регистрация: 29.3.2013
Город: Мурманск
Авто: RAV4 (4) 2,2 л. дизель
Пол: Мужской
Поблагодарили: 323 раз(а)


Цитата:
(sergmed46 @ 5.2.2014, 20:31) *
я вот думаю что все в прошивке андроида, у меня тоже после обновления на 4.2.2. началось все выше описанное!

НА НОКИА С7-СИМБИАН,(у меня тоже с7,год работает без замечаний),да вот,попробуйте удалить подключение и заново настроить,думаю поможет



ссылка
 
+Quote Post
Judge
сообщение 16.3.2014, 6:37
Сообщение #14

Старожил
***
Группа: Пользователи 
Сообщений: 641
Регистрация: 29.8.2013
Город: Нижний Новгород
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 274 раз(а)


Цитата:
(YAZZ75 @ 15.3.2014, 19:44) *
НА НОКИА С7-СИМБИАН,(у меня тоже с7,год работает без замечаний),да вот,попробуйте удалить подключение и заново настроить,думаю поможет

Спасибо но у меня уже другая Нокла, работет без нареканий. Время будет попробую удалить подключение.



Где мы - там победа
 323890  
+Quote Post
sergisette
сообщение 17.3.2014, 7:57
Сообщение #15

Старожил
***
Группа: Пользователи 
Сообщений: 1030
Регистрация: 24.3.2013
Город: Владивосток
Авто: RAV4 (4) 2,5 л.
Пол: Мужской
Поблагодарили: 355 раз(а)


с яблоком было все хоккей а вот с НТС не есть гуд, разговариваешь по громкой все ок, но как поступит во время разговора второй звонок все ппц слетает нафиг и на другом конце провода слышат громкую музыку
 
+Quote Post





 

llirik
сообщение 3.5.2014, 14:29
Сообщение #16

Новичок
*
Группа: Пользователи 
Сообщений: 94
Регистрация: 6.12.2010
Город: Москва
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 6 раз(а)


уже писал. при экспериментах, более менее срабатывает после третьего гудка, а так жду ответа из toyota
 
+Quote Post
llirik
сообщение 14.7.2014, 9:44
Сообщение #17

Новичок
*
Группа: Пользователи 
Сообщений: 94
Регистрация: 6.12.2010
Город: Москва
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 6 раз(а)


Тут написали, что у кого стоит блок навигации, вроде нет проблем с подключением, отпишитесь, так ли?
 
+Quote Post
стас птз 78
сообщение 14.7.2014, 13:39
Сообщение #18

Старожил
***
Группа: Пользователи 
Сообщений: 5134
Регистрация: 26.8.2013
Город: Петрозаводск
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 1959 раз(а)


Нтс сенсайшен, до вчерашнего дня не было нави, не фига не слетало, ездим 6 месяцев, у жены нтс Ван мини, тоже все гуд, у сына тоже нтс Ван мини, тоже все ок, вчера установил блок нави за 1 день пользования каких либо косяков не выявлено, как без нави было ок, так и с нави ок.


Поблагодарили:
 
+Quote Post
sergch
сообщение 19.7.2014, 8:37
Сообщение #19

Новичок
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 18.5.2013
Город: Воронеж
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 0 раз(а)


Тел HTS 600 dual sim. У меня слетает связь с четкой закономерностью: если по окончании разговора (не важно вх/исх) трубку первым кладу я, при следующем разговоре все ок, если собеседник, следующий разговор слетает на тел. Лечится нажатием на магнитоле отключить/подключить телефон.
 
+Quote Post
стас птз 78
сообщение 21.7.2014, 15:17
Сообщение #20

Старожил
***
Группа: Пользователи 
Сообщений: 5134
Регистрация: 26.8.2013
Город: Петрозаводск
Авто: RAV4 (4) 2,0 л.
Пол: Мужской
Поблагодарили: 1959 раз(а)


Цитата:
(sergch @ 19.7.2014, 9:37) *
Тел HTS 600 dual sim. У меня слетает связь с четкой закономерностью: если по окончании разговора (не важно вх/исх) трубку первым кладу я, при следующем разговоре все ок, если собеседник, следующий разговор слетает на тел. Лечится нажатием на магнитоле отключить/подключить телефон.

Как уже писал вся семья на нтс, но у всех все ок с громкой связью, кто бы первый ни клал трубку собеседник или мы не фига не глючить все работает корректно.
 
+Quote Post


2 страниц V   1 2 >
Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 25.2.2017, 8:53